Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

klirita006

Centrale vapeur qui ne marche pas !

1 message dans ce sujet

Bonjour, j'ai un souci de vapeur avec ma centrale vapeur de marque Calor. Celle-ci ne délivre de la vapeur pendant environ 5 minutes et après plus rien. Je suis obligé d'attendre qu'elle refroidisse complètement, avant de pouvoir m'en servir encore 5 minutes. Mon repassage dure plus longtemps que d’habitude.

On entend bien le déclenchement de l'électrovanne pendant les minutes de fonctionnement, mais après l'arrêt de vapeur, celle-ci ne se déclenche plus. Qui peut m’aider à résoudre ce problème ? Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

Ajouter un commentaire :

-

Créez un compte

en 3 secondes


INSCRIPTION

Connectez vous

ici


CONNEXION

Répondez au sujet : Centrale vapeur qui ne marche pas ! !

Dernier message :

Bonjour, j'ai un souci de vapeur avec ma centrale vapeur de marque Calor. Celle-ci ne délivre de la vapeur pendant environ 5 minutes et après plus rien. Je suis obligé d'attendre qu'elle refroidisse complètement, avant de pouvoir m'en servir encore 5 minutes. Mon repassage dure plus longtemps que d’habitude.

On entend bien le déclenchement de l'électrovanne pendant les minutes de fonctionnement, mais après l'arrêt de vapeur, celle-ci ne se déclenche plus. Qui peut m’aider à résoudre ce problème ? Merci !


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs