Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

urile78

Lave-linge ne démarre plus, en panne ?

1 post in this topic

Bonjour tout le monde, depuis deux jours mon lave-linge ne démarre plus, le remplissage se fait bien, mais le programme ne lance pas la machine. J'ai à cote de la vidange un petit tuyau en plastic qui en tirant sort du logement où il est, j'ai soufflé dedans et après avoir remis la machine a tourné : vide, cela a fonctionné. Donc, j'ai remis mon linge dans la machine et relancé le programme, mais après le remplissage toujours rien, pas de réaction. Pouvez-vous me renseigner sur ce problème ?

Share this post


Link to post
Share on other sites
Partagez cette page :

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Répondez au sujet : Lave-linge ne démarre plus, en panne ? !

Dernier message :

Bonjour tout le monde, depuis deux jours mon lave-linge ne démarre plus, le remplissage se fait bien, mais le programme ne lance pas la machine. J'ai à cote de la vidange un petit tuyau en plastic qui en tirant sort du logement où il est, j'ai soufflé dedans et après avoir remis la machine a tourné : vide, cela a fonctionné. Donc, j'ai remis mon linge dans la machine et relancé le programme, mais après le remplissage toujours rien, pas de réaction. Pouvez-vous me renseigner sur ce problème ?


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs