Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

Enbonnesante

Un souci avec mon bouilloire

1 post in this topic

Bonjour,

Voilà, depuis quelques temps, je n’arrive plus à réchauffer convenablement l’eau dans mon bouilloire pour faire un bon thé. Quand j’appuie sur l’interrupteur de démarrage, le témoin ne s’allume plus et après de longues minutes d’attentes, l’eau ne se chauffe pas encore mais l’appareil émet juste un son bizarre.

Avez-vous déjà eu des problèmes du même genre ? Je voudrai bien savoir si vous avez des solutions à me proposer. Je ne connais personne de mon entourage qui puisse me donner un coup de mains, alors j’ai préféré m’inscrire sur ce forum.

C’est un cas urgent puisque je n’ai plus le droit de faire un bon thé le matin ^^

Merci de votre aide !

Share this post


Link to post
Share on other sites
Partagez cette page :

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Répondez au sujet : Un souci avec mon bouilloire !

Dernier message :

Bonjour,

Voilà, depuis quelques temps, je n’arrive plus à réchauffer convenablement l’eau dans mon bouilloire pour faire un bon thé. Quand j’appuie sur l’interrupteur de démarrage, le témoin ne s’allume plus et après de longues minutes d’attentes, l’eau ne se chauffe pas encore mais l’appareil émet juste un son bizarre.

Avez-vous déjà eu des problèmes du même genre ? Je voudrai bien savoir si vous avez des solutions à me proposer. Je ne connais personne de mon entourage qui puisse me donner un coup de mains, alors j’ai préféré m’inscrire sur ce forum.

C’est un cas urgent puisque je n’ai plus le droit de faire un bon thé le matin ^^

Merci de votre aide !


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs