Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

brampur

J'ai un problème avec ma Cireuse Sol/parquet!

1 post in this topic

Salut à tous !

Je voudrais avoir un petit conseil. Voilà, j’ai récemment acheté cette Cireuse sol et parquet Electrolux ZP14.1, et j’ai un petit problème avec. En fait, je ne sais pas vraiment ce qui s’est passé, mais la cireuse ne marche plus.

Je l’ai pourtant bien utilisé selon les indications dans la fiche. J’ai changé les brosses et elle ne tourne plus. Le moteur marche bien, en tout cas je crois, puisque j’entends le bruit du moteur qui tourne.

Pourtant les brosses ne bougent pas du tout. Qu’est ce que je pourrais faire selon vous. Je n’ose même plus y toucher parce que j’ai peur de causer encore plus de dégâts. Merci !

Share this post


Link to post
Share on other sites
Partagez cette page :

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Répondez au sujet : J'ai un problème avec ma Cireuse Sol/parquet! !

Dernier message :

Salut à tous !

Je voudrais avoir un petit conseil. Voilà, j’ai récemment acheté cette Cireuse sol et parquet Electrolux ZP14.1, et j’ai un petit problème avec. En fait, je ne sais pas vraiment ce qui s’est passé, mais la cireuse ne marche plus.

Je l’ai pourtant bien utilisé selon les indications dans la fiche. J’ai changé les brosses et elle ne tourne plus. Le moteur marche bien, en tout cas je crois, puisque j’entends le bruit du moteur qui tourne.

Pourtant les brosses ne bougent pas du tout. Qu’est ce que je pourrais faire selon vous. Je n’ose même plus y toucher parce que j’ai peur de causer encore plus de dégâts. Merci !


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs