Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

brivet

Un vide soude-sac qui ne vide pas totalement, que faire?

1 post in this topic

Bonjour !

J’aurai un petit problème avec une machine Vide / soude-sac Brandt SOU-110, et j’espérais que quelqu’un pourrait m’aider. En fait, j’acheté cette machine tout récemment. Au début je dois dire que je n’ai eu aucun problème dans son utilisation, et même aujourd’hui d’ailleurs.

Mais par contre, je m’aperçois aujourd’hui que les sacs que j’ai mis sous vide ne sont pas totalement vide. Ce matin, lorsque j’ai voulu sortir mes crevettes de leur sac, elles étaient asséchées.

Je me suis demandé pourquoi, et j’ai même pensé que c’était les crevettes qui étaient pas très frais sans doute, au moment où je les ai acheté. Mais voilà qu’en sortant un sac de légume, je m’aperçois de la même chose. C’est donc bien la machine qui ne fonctionne pas très bien !

Share this post


Link to post
Share on other sites
Partagez cette page :

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Répondez au sujet : Un vide soude-sac qui ne vide pas totalement, que faire? !

Dernier message :

Bonjour !

J’aurai un petit problème avec une machine Vide / soude-sac Brandt SOU-110, et j’espérais que quelqu’un pourrait m’aider. En fait, j’acheté cette machine tout récemment. Au début je dois dire que je n’ai eu aucun problème dans son utilisation, et même aujourd’hui d’ailleurs.

Mais par contre, je m’aperçois aujourd’hui que les sacs que j’ai mis sous vide ne sont pas totalement vide. Ce matin, lorsque j’ai voulu sortir mes crevettes de leur sac, elles étaient asséchées.

Je me suis demandé pourquoi, et j’ai même pensé que c’était les crevettes qui étaient pas très frais sans doute, au moment où je les ai acheté. Mais voilà qu’en sortant un sac de légume, je m’aperçois de la même chose. C’est donc bien la machine qui ne fonctionne pas très bien !


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs