Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

cartik

Un problème de mixeur

1 post in this topic

Bonjour,

Voilà, j’ai un mixeur de type Braun - Mixeur Multiquick 5 MR530. Il est quasiment neuf, mais depuis quelques temps, il se conduit bizarrement et j’aimerai bien trouver une solution.

Voilà, quand je mets en marche l’appareil, sans fouet, il tourne et fonctionne correctement. Mais c’est le cas inverse quand je mets le fouet à son bout. C’est arrivé comme ça, tout à coup ! J’ai essayé de démonter l’appareil dans l’espoir de trouver un quelconque souci technique mais je n’en trouve pas. Ça vous ai déjà arrivé un truc pareil ?

En tout cas, j’ai besoin de conseils ou d’astuces de votre part ! Merci

Share this post


Link to post
Share on other sites
Partagez cette page :

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Répondez au sujet : Un problème de mixeur !

Dernier message :

Bonjour,

Voilà, j’ai un mixeur de type Braun - Mixeur Multiquick 5 MR530. Il est quasiment neuf, mais depuis quelques temps, il se conduit bizarrement et j’aimerai bien trouver une solution.

Voilà, quand je mets en marche l’appareil, sans fouet, il tourne et fonctionne correctement. Mais c’est le cas inverse quand je mets le fouet à son bout. C’est arrivé comme ça, tout à coup ! J’ai essayé de démonter l’appareil dans l’espoir de trouver un quelconque souci technique mais je n’en trouve pas. Ça vous ai déjà arrivé un truc pareil ?

En tout cas, j’ai besoin de conseils ou d’astuces de votre part ! Merci


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs