Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

Valtan

Allumage incorrect avec le fer à repasser proline

1 post in this topic

Bonjour,

Si tous les fers à repasser de proline sont comme ça, c’est sur que je vais finir par porter plainte ! Tout d’abord, j’ai acheté le modèle PI18 dans un premier temps et après quelques semaines d’utilisation, le voyant ne s’allume plus quand je remplis le réservoir d’eau.

C’est d’autant plus étrange quand je vide ce réservoir, le voyant se remet en marche brusquement, chose que je ne juge pas être normal du tout.

Je l’ai laissé de côté et je me suis procuré le modèle SDA PI240 mais c’est le même problème que je rencontre après quelques jours d’utilisation.

Dites-moi que je peux réparer ça avant que je prenne une terrible décision. Merci de vos conseils !

Share this post


Link to post
Share on other sites
Partagez cette page :

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Répondez au sujet : Allumage incorrect avec le fer à repasser proline !

Dernier message :

Bonjour,

Si tous les fers à repasser de proline sont comme ça, c’est sur que je vais finir par porter plainte ! Tout d’abord, j’ai acheté le modèle PI18 dans un premier temps et après quelques semaines d’utilisation, le voyant ne s’allume plus quand je remplis le réservoir d’eau.

C’est d’autant plus étrange quand je vide ce réservoir, le voyant se remet en marche brusquement, chose que je ne juge pas être normal du tout.

Je l’ai laissé de côté et je me suis procuré le modèle SDA PI240 mais c’est le même problème que je rencontre après quelques jours d’utilisation.

Dites-moi que je peux réparer ça avant que je prenne une terrible décision. Merci de vos conseils !


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs