Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

Ponsore

Chauffage incorrect avec la table induction brandt

1 post in this topic

Bonjour,

J’ai récemment fait l’acquisition d’une table induction brandt TI828. Je ne sais pas si j’ai été victime d’escroquerie mais cette table ne semble pas fonctionner correctement.

Deux fois seulement que je l’ai utilisé et je remarque déjà une défaillance technique au niveau des plaques. En fait, ce modèle dispose de trois plaques. Deux sur la gauche et une grande plaque sur la droite. Je ne peux me servir des petites plaques du gauche sans que j’allume celle du droit.

Et encore, celle-ci met un temps fou à se chauffer. Tout ce que j’entends, c’est un petit bip qui m’indique que la plaque est en train de se chauffer, mais rien ne se passe qu’après quelques minutes d’attente. C’est seulement après que je peux me servir de nouveau des deux autres plaques. Que faire dans ce cas là ? Merci

Share this post


Link to post
Share on other sites
Partagez cette page :

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Répondez au sujet : Chauffage incorrect avec la table induction brandt !

Dernier message :

Bonjour,

J’ai récemment fait l’acquisition d’une table induction brandt TI828. Je ne sais pas si j’ai été victime d’escroquerie mais cette table ne semble pas fonctionner correctement.

Deux fois seulement que je l’ai utilisé et je remarque déjà une défaillance technique au niveau des plaques. En fait, ce modèle dispose de trois plaques. Deux sur la gauche et une grande plaque sur la droite. Je ne peux me servir des petites plaques du gauche sans que j’allume celle du droit.

Et encore, celle-ci met un temps fou à se chauffer. Tout ce que j’entends, c’est un petit bip qui m’indique que la plaque est en train de se chauffer, mais rien ne se passe qu’après quelques minutes d’attente. C’est seulement après que je peux me servir de nouveau des deux autres plaques. Que faire dans ce cas là ? Merci


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs