Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

Cauwine

Un problème avec Whirlpool réfrigérateur ARG 947 M

1 post in this topic

Bonjour,

Voilà mon souci avec cet appareil, si je règle par exemple la température du thermostat sur 3, dès que j’ouvre le réfrigérateur, je vois les chiffres 4 et 7 qui clignotent simultanément. Je me demande si ce thermostat est foutu et je crains le pire pour la santé de mon appareil.

C’est d’autant plus étrange la température de l’intérieur qui est anormalement plus basse que d’habitude et si je dois par exemple décongeler un rôti en le passant de congélateur à réfrigérateur, celui-ci met 3 jours pour décongeler.

Y aura-t-il une solution que vous puissiez m’apporter ? En sachant que ce problème est survenu très récemment. Merci !

Share this post


Link to post
Share on other sites
Partagez cette page :

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Répondez au sujet : Un problème avec Whirlpool réfrigérateur ARG 947 M !

Dernier message :

Bonjour,

Voilà mon souci avec cet appareil, si je règle par exemple la température du thermostat sur 3, dès que j’ouvre le réfrigérateur, je vois les chiffres 4 et 7 qui clignotent simultanément. Je me demande si ce thermostat est foutu et je crains le pire pour la santé de mon appareil.

C’est d’autant plus étrange la température de l’intérieur qui est anormalement plus basse que d’habitude et si je dois par exemple décongeler un rôti en le passant de congélateur à réfrigérateur, celui-ci met 3 jours pour décongeler.

Y aura-t-il une solution que vous puissiez m’apporter ? En sachant que ce problème est survenu très récemment. Merci !


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs