Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

grasicle

Petit problème avec mon Robot multifonction : Bosch MCM 4006

1 message dans ce sujet

Bonjour,

J’ai un Robot multifonction : Bosch MCM 4006 pour broyer divers aliments. Depuis quelques jours et surtout ce week-end, il a été très capricieux. Quand je l’utilise, après 5 minutes environ, il s’éteint automatiquement et refuse de se rallumer.

Il faut attendre jusqu’à 15 minutes pour qu’il soit à nouveau opérationnel et ce phénomène se répète continuellement comme ça ! Même si je ne suis pas très douée dans ce domaine, je pense quand même qu’il chauffe ! N'est-ce pas ?

Et qu’il faut changer une pièce ! Qui pourrait me dire des petites astuces ou faire un tout petit diagnostic ? Je vous remercie beaucoup !

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

Ajouter un commentaire :

-

Créez un compte

en 3 secondes


INSCRIPTION

Connectez vous

ici


CONNEXION

Répondez au sujet : Petit problème avec mon Robot multifonction : Bosch MCM 4006 !

Dernier message :

Bonjour,

J’ai un Robot multifonction : Bosch MCM 4006 pour broyer divers aliments. Depuis quelques jours et surtout ce week-end, il a été très capricieux. Quand je l’utilise, après 5 minutes environ, il s’éteint automatiquement et refuse de se rallumer.

Il faut attendre jusqu’à 15 minutes pour qu’il soit à nouveau opérationnel et ce phénomène se répète continuellement comme ça ! Même si je ne suis pas très douée dans ce domaine, je pense quand même qu’il chauffe ! N'est-ce pas ?

Et qu’il faut changer une pièce ! Qui pourrait me dire des petites astuces ou faire un tout petit diagnostic ? Je vous remercie beaucoup !


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs