Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

Tuwan

Défaut techinque Ariston 85 VSL !

1 message dans ce sujet

Bonjour,

C’est le deuxième lave-linge que j’achète avec la même marque et je me retrouve entièrement déçue. Le premier lave-linge présentait aussi les mêmes soucis que celui-ci et franchement si les marques Ariston sont toutes comme ça, c’est sûr que je vais porter plainte très prochainement.

Mais en attendant, j’aimerai trouver une solution vite fait à ce problème. Le fait est que quand j’actionne le bouton de démarrage, la machine prend l’eau en quelques minutes seulement, puis vidange. J’ai déjà changé le thermostat, mais c’est toujours pareil.

J’ai aussi vérifié côté électrovanne mais il n’y a pas de souci. Donc, je me demande ce que je peux faire pour corriger ce grand souci technique. Merci de votre coup de main !

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

Ajouter un commentaire :

-

Créez un compte

en 3 secondes


INSCRIPTION

Connectez vous

ici


CONNEXION

Répondez au sujet : Défaut techinque Ariston 85 VSL ! !

Dernier message :

Bonjour,

C’est le deuxième lave-linge que j’achète avec la même marque et je me retrouve entièrement déçue. Le premier lave-linge présentait aussi les mêmes soucis que celui-ci et franchement si les marques Ariston sont toutes comme ça, c’est sûr que je vais porter plainte très prochainement.

Mais en attendant, j’aimerai trouver une solution vite fait à ce problème. Le fait est que quand j’actionne le bouton de démarrage, la machine prend l’eau en quelques minutes seulement, puis vidange. J’ai déjà changé le thermostat, mais c’est toujours pareil.

J’ai aussi vérifié côté électrovanne mais il n’y a pas de souci. Donc, je me demande ce que je peux faire pour corriger ce grand souci technique. Merci de votre coup de main !


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs