Rejoignez Rayon Electro !

Cadeau : un kit lavage offert !

Connexion    S’inscrire au Forum

Volforce

Micro-onde qui ne chauffe pas !

1 message dans ce sujet

Bonjour,

Mon micro-onde de marque Brandt ne fonctionne plus ! Enfin, il fonctionne encore, mais ne chauffe plus ! Hier soir, quand j’ai voulu chauffer mon plat, j’ai rencontré un problème très étrange.

Quand j’ai actionné le bouton de démarrage, j’ai remarqué que l’appareil se met en marche, mais ne se chauffe pas tout simplement. C’est d’autant plus étrange avec le petit bruit du transfo, cela devrait dire que mon micro-onde fonctionne encore non ?

Alors pourquoi il ne veut pas chauffer ? Si je veux qu’il remarche, je dois tout le temps le secouer, mais à la longue, j’ai peur de rendre les choses encore plus difficiles qu’elles le sont déjà. Qui peut m’aider ? Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

Ajouter un commentaire :

-

Créez un compte

en 3 secondes


INSCRIPTION

Connectez vous

ici


CONNEXION

Répondez au sujet : Micro-onde qui ne chauffe pas ! !

Dernier message :

Bonjour,

Mon micro-onde de marque Brandt ne fonctionne plus ! Enfin, il fonctionne encore, mais ne chauffe plus ! Hier soir, quand j’ai voulu chauffer mon plat, j’ai rencontré un problème très étrange.

Quand j’ai actionné le bouton de démarrage, j’ai remarqué que l’appareil se met en marche, mais ne se chauffe pas tout simplement. C’est d’autant plus étrange avec le petit bruit du transfo, cela devrait dire que mon micro-onde fonctionne encore non ?

Alors pourquoi il ne veut pas chauffer ? Si je veux qu’il remarche, je dois tout le temps le secouer, mais à la longue, j’ai peur de rendre les choses encore plus difficiles qu’elles le sont déjà. Qui peut m’aider ? Merci !


Partagez cette page :




© Rayon Electro 2017 - Contact - Annonceurs